<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.cgiamestre.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.cgiamestre.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>CONCORSO PREMIO MESTRE PITTURA 2022 | CGIA MESTRE</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk5hkWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkxhjWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkyFjWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 800;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk0ZjWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgshZ1x4uaVc.ttf) format('truetype');
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CGIA MESTRE &raquo; Feed" href="http://www.cgiamestre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CGIA MESTRE &raquo; Feed dei commenti" href="http://www.cgiamestre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CGIA MESTRE &raquo; CONCORSO PREMIO MESTRE PITTURA 2022 Feed dei commenti" href="http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cgiamestre.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="Extra v.4.6.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='http://www.cgiamestre.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cgiamestre.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cgiamestre.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.cgiamestre.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/esf-free-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-frontend-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/easy-facebook-likebox-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-customizer-style-css'  href='http://www.cgiamestre.com/wp-admin/admin-ajax.php?action=easy-facebook-likebox-customizer-style' type='text/css' media='all' />

<link rel='stylesheet' id='extra-style-css'  href='http://www.cgiamestre.com/wp-content/themes/Extra/style.dev.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='//www.cgiamestre.com/wp-content/uploads/asp_upload/style.instances.css' type='text/css' media='all' />
<link rel='stylesheet' id='esf-custom-fonts-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-frontend-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='http://www.cgiamestre.com/wp-admin/admin-ajax.php?action=esf-insta-customizer-style' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.cgiamestre.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cgiamestre.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/esf-free-popup.min.js' id='easy-facebook-likebox-popup-script-js'></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js' id='easy-facebook-likebox-public-script-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"concorso_premio_mestre_pittura_2022"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","version":"free","nonce":"b380775016"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js' id='esf-insta-public-js'></script>
<link rel="https://api.w.org/" href="http://www.cgiamestre.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cgiamestre.com/wp-json/wp/v2/posts/31218" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cgiamestre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cgiamestre.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/" />
<link rel='shortlink' href='http://www.cgiamestre.com/?p=31218' />
<link rel="alternate" type="application/json+oembed" href="http://www.cgiamestre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cgiamestre.com%2Fconcorso-premio-mestre-pittura-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cgiamestre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cgiamestre.com%2Fconcorso-premio-mestre-pittura-2022%2F&#038;format=xml" />

<style type="text/css">
.wptable {
	border-width: 1 px;
	border-color: #E58802;
	border-style: solid;
	}

.wptable th {
	border-width: 1px;
	border-color: #E58802;
	background-color: #E58802;
	border-style: solid;
}

.wptable td {
	border-width: 1px;
	border-color: #E58802;
	border-style: solid;
}

.wptable tr.alt {
 	background-color: #F4F4EC;
}

</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://www.cgiamestre.com/wp-content/uploads/2018/01/favicon.ico" />                
                <style type="text/css" id="extra-custom-background-css">
body.custom-background { background-image: url('http://www.cgiamestre.com/wp-content/uploads/2018/01/sfondo2.jpg'); background-repeat: no-repeat; background-size: cover; background-position: top center; background-attachment: fixed; }
</style>
            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            <style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-31218 single-format-standard custom-background et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-29157" class="et-trending-post et-trending-latest">
											<a href="http://www.cgiamestre.com/al-via-la-maratona-fiscale-di-settembre-270-scadenze-entro-fine-mese/">AL VIA LA MARATONA FISCALE DI SETTEMBRE: 270 SCADENZE E...</a>
										</div>
																			<div id="et-trending-post-11351" class="et-trending-post">
											<a href="http://www.cgiamestre.com/precari-in-italia-vivono-con-836-euro-al-mese/">Precari: in Italia vivono con 836 euro al mese</a>
										</div>
																			<div id="et-trending-post-19672" class="et-trending-post">
											<a href="http://www.cgiamestre.com/pos-da-oggi-obbligatorio-per-elettricisti-idraulici-e-falegnami/">POS. Dal 30 giugno obbligatorio per artigiani, commerci...</a>
										</div>
																			<div id="et-trending-post-10246" class="et-trending-post">
											<a href="http://www.cgiamestre.com/allarme-fallimenti-toccato-il-record-nel-2011-oltre-11-600/">Allarme fallimenti: toccato il record nel 2011, oltre 1...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-25946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25946"><a href="http://www.cgiamestre.com/norme-sulluso-dei-cookies/">Cookie Policy</a></li>
<li id="menu-item-25947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-25947"><a href="http://www.cgiamestre.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-25945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25945"><a href="http://www.cgiamestre.com/mappa-del-sito/">Mappa del sito</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/cgiamestre/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/cgiamestre" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/cgiamestre/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://www.cgiamestre.com/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/sindacale2" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.cgiamestre.com/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.cgiamestre.com/" data-fixed-height="51">
							<img src="/icone/logo_cgia_75_3.jpg" alt="CGIA MESTRE" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-25948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25948"><a href="http://www.cgiamestre.com/">Home</a></li>
<li id="menu-item-25951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25951"><a href="#">Chi Siamo</a>
<ul class="sub-menu">
	<li id="menu-item-25949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25949"><a href="http://www.cgiamestre.com/storia/">Storia</a></li>
	<li id="menu-item-25950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25950"><a href="http://www.cgiamestre.com/struttura/">Struttura</a></li>
	<li id="menu-item-26408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26408"><a href="http://www.cgiamestre.com/iscrizione-alla-newsletter/">Iscrizione alla Newsletter</a></li>
	<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26944"><a href="http://www.cgiamestre.com/fatturazione-elettronica/">Fatturazione Elettronica</a></li>
	<li id="menu-item-26886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26886"><a href="http://www.cgiamestre.com/privacy-e-cgia/">Privacy e CGIA</a></li>
</ul>
</li>
<li id="menu-item-25952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25952"><a href="#">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25954"><a href="http://www.cgiamestre.com/category/primo-piano/">Primo piano</a></li>
	<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25953"><a href="http://www.cgiamestre.com/category/area-stampa/">Area Stampa</a></li>
	<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25956"><a href="http://www.cgiamestre.com/category/news/">News</a></li>
	<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25955"><a href="http://www.cgiamestre.com/category/eventi/">Eventi</a></li>
	<li id="menu-item-27557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27557"><a href="http://www.cgiamestre.com/category/video/">CGIA Racconta</a></li>
</ul>
</li>
<li id="menu-item-25958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25958"><a href="http://www.cgiamestre.com/category/categorie/">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-25959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25959"><a href="http://www.cgiamestre.com/category/categorie/comparto-casa/">Comparto Casa</a></li>
	<li id="menu-item-25960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25960"><a href="http://www.cgiamestre.com/category/categorie/comparto-auto/">Comparto Auto</a></li>
	<li id="menu-item-25961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25961"><a href="http://www.cgiamestre.com/category/categorie/servizi-alla-persona/">Servizi alla persona</a></li>
	<li id="menu-item-25962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25962"><a href="http://www.cgiamestre.com/category/categorie/trasporti/">Trasporti</a></li>
	<li id="menu-item-25963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25963"><a href="http://www.cgiamestre.com/category/categorie/varie/">Varie</a></li>
</ul>
</li>
<li id="menu-item-27446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27446"><a href="http://www.cgiamestre.com/speciale-tesseramento/">Perchè Associarsi</a></li>
<li id="menu-item-25964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25964"><a href="http://www.cgiamestre.com/servizi/">Servizi</a>
<ul class="sub-menu">
	<li id="menu-item-27786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27786"><a href="#">Servizi CGIA</a></li>
	<li id="menu-item-25965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25965"><a href="http://cercoffrocgia.victorzero.it/">Cerco/Offro Lavoro</a></li>
	<li id="menu-item-25966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25966"><a href="http://www.cgiamestre.com/wp-content/uploads/2019/11/carta-sconti2020-web_compressed.pdf">Carta Sconti</a></li>
	<li id="menu-item-25967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25967"><a href="http://www.cgiamestre.com/wp-content/uploads/2014/10/IL-MERCATO-ELETTRONICO-DELLA-PUBBLICA-AMMINISTRAZIONE.pdf">Mercato Elettronico delle P.A.</a></li>
	<li id="menu-item-25968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25968"><a href="http://www.cgiamestre.com/wp-content/uploads/2019/11/puntoCAF-2020-volantino.pdf">Punto CAF 730</a></li>
	<li id="menu-item-25969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25969"><a href="http://www.cgiamestre.com/wp-content/uploads/2019/05/2019_05_15_ENERGIA-cartello-tavolo.pdf">Sportello Energia</a></li>
	<li id="menu-item-25970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25970"><a href="http://www.veneform.com">Veneform &#8211; Fai Crescere la Tua Impresa!</a></li>
</ul>
</li>
<li id="menu-item-25971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25971"><a href="#">Riviste</a>
<ul class="sub-menu">
	<li id="menu-item-25991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25991"><a href="http://www.cgiamestre.com/category/pubblicazioni/tutto-impresa/">Tutto impresa</a></li>
	<li id="menu-item-25990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25990"><a href="http://www.cgiamestre.com/category/pubblicazioni/veneto-economia-e-societa/">Veneto e Nordest</a></li>
	<li id="menu-item-25974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25974"><a href="https://www.mulino.it/riviste/issn/1590-296X">Quaderni di Ricerca sull&#8217;artigianato</a></li>
</ul>
</li>
<li id="menu-item-25975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25975"><a href="http://www.cgiamestre.com/contatti/">Contatti</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-31218" class="module single-post-module post-31218 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-primo-piano et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">CONCORSO PREMIO MESTRE PITTURA 2022</h1>
								<div class="post-meta vcard">
									<p><span class="updated">9 Mag 2022</span> | <a href="http://www.cgiamestre.com/category/news/" rel="tag">News</a>, <a href="http://www.cgiamestre.com/category/primo-piano/" rel="tag">Primo piano</a> | <a class="comments-link" href="http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/#comments">0 <span title="conta commenti" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Valutazione:2f"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.cgiamestre.com/wp-content/uploads/2022/05/2022-home2-1.jpg" alt="CONCORSO PREMIO MESTRE PITTURA 2022" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><span style="color: #000000;"><strong>Sono aperte le iscrizioni alla sesta edizione del Premio Mestre di Pittura.</strong></span></p>
<p><span style="color: #000000;"><strong>Il bando è </strong><strong>disponibile all&#8217;indirizzo </strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.premiomestredipittura.eu/iscrizione"><strong>www.premiomestredipittura.eu/iscrizione</strong></a><strong>.</strong></span></span></p>
<p><span style="color: #000000;">Il <strong>Premio Mestre Pittura  </strong>giunge alla sesta edizione. Il concorso mantiene la <strong>finalità di valorizzare l’arte pittorica contemporanea</strong>, ed è promosso dall&#8217;Associazione Il Circolo Veneto con il sostegno della Fondazione Musei Civici di Venezia, e gode del patrocinio di Regione del Veneto, della Città Metropolitana di Venezia e del Comune di Venezia.</span></p>
<p><span style="color: #000000;">Il Premio, è divenuto una <strong>iniziativa culturale di valenza internazionale</strong>, di crescente prestigio e diffusione. La fase espositiva presso il Centro Culturale Candiani delle opere finaliste, costituisce una attrattiva verso Mestre di cui ne amplia il richiamo come luogo di incontro, di scambio e di confronto.</span></p>
<p><span style="color: #000000;"><strong>Il concorso rimane anche in questa edizione aperto a tutti senza limiti di età, sesso, nazionalità, ed il tema è libero</strong>. Le opere dovranno poter essere classificate come di pittura anche se in piena libertà stilistica e tecnica, e dovranno essere state realizzate dal 2021 in poi. Ogni artista può partecipare con una sola opera, il bando preciserà condizioni e modalità di partecipazione.</span></p>
<p><span style="color: #000000;">Una Giuria Tecnica, di alto livello come per le scorse edizioni, decreterà le opere finaliste che verranno esposte nella <strong>Mostra Collettiva dei Finalisti presso il Centro Culturale Candiani di Mestre dal 16 settembre al 16 ottobre 2022</strong>. Le opere finaliste verranno pubblicate a pagina intera nel catalogo a stampa della mostra, nonché nella pagina del sito istituzionale del premio <span style="color: #0000ff;"><a style="color: #0000ff;" href="mailto:premiomestredipittura@ilcircoloveneto.eu">premiomestredipittura@ilcircoloveneto.eu</a></span> dedicata.</span></p>
<p><span style="color: #000000;"><strong>Questi i premi previsti tra le opere finaliste dell&#8217;edizione 2022 che verranno assegnati il 30 settembre in una cerimonia al Teatro Toniolo di Mestre:</strong></span></p>
<p><span style="color: #000000;">&#8211;        La Giuria Tecnica assegnerà tre premi acquisto : Il Primo premio è di 5.000 euro, e l&#8217;opera entrerà a far parte della Collezione permanente di Ca’ Pesaro (Galleria Internazionale d’Arte Moderna di Venezia). Il secondo premio è di 3.000 euro, il terzo di 2.000 euro, e le rispettive opere saranno esposte presso enti o istituzioni culturali cittadine.</span></p>
<p><span style="color: #000000;">&#8211;        La Giuria Tecnica, oltre ai premi succitati si riserva di assegnare menzioni agli artisti finalisti.</span></p>
<p><span style="color: #000000;"><strong> </strong><strong>L’Associazione Artigiani Mestre CGIA, assegnerà un Premio acquisto Speciale di 1.500 €, a giudizio della Giuria della CGIA, ad una delle opere finaliste, sul tema “La natura dell’opera d’arte e la sua influenza sui cambiamenti”. </strong></span></p>
<p><span style="color: #000000;"><strong>            </strong></span></p>
<p><span style="color: #000000;">&#8211;        La Fondazione Zanetti Onlus assegnerà un Premio acquisto Speciale di 1.500 €, dedicato al tema “I giovani e l’altrove”, a giudizio di una giuria specifica composta dai membri della Fondazione Zanetti, ad una delle opere finaliste.</span></p>
<p><span style="color: #000000;">&#8211;        L’Organizzazione del Premio Mestre assegnerà borse di studio a giovani artisti finalisti di non più di 25 anni di età alla data di scadenza del bando, per opere ritenute meritevoli.</span></p>
<p><span style="color: #000000;">&#8211;        L’Organizzazione del Premio Mestre si riserva altresì l’assegnazione di ulteriori premi ad opere ritenute meritevoli.</span></p>
<p><span style="color: #000000;">&#8211;        Tutti gli artisti finalisti concorreranno inoltre all&#8217;assegnazione del premio della giuria popolare</span></p>
<p><span style="color: #000000;"><strong>Inoltre tutte le opere candidate</strong>, indipendentemente dagli esiti concorsuali, e su esplicita richiesta degli artisti regolarmente iscritti al premio, potranno essere gratuitamente pubblicate in una pagina personale per ogni artista sul sito <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.amici.premiomestredipittura.eu/">www.amici.premiomestredipittura.eu</a><u>,</u></span> riportante immagine ed informazioni dell’opera candidata, una sintesi di notizie biografiche e di curriculum artistico, ed eventuali riferimenti di contatto. Il sito già conta  una ampia rassegna di opere presentate nelle scorse edizioni, che dilata quella esperienza oltre il limite temporale e logistico di ogni edizione.</span></p>
<p><span style="color: #000000;"><strong>LA STORIA</strong> : Il Premio Mestre di Pittura nacque nel 1958 e  proseguì con cadenza annuale per dieci edizioni, con la partecipazione di grandi nomi dell’arte pittorica veneta e non solo, per poi essere interrotto dopo l’edizione svoltasi tra dicembre 1967 e gennaio 1968.  Dopo circa un cinquantennio di abbandono l’iniziativa è stata ripresa nel 2017 e prosegue da allora contribuendo tra l’altro l’arricchimento delle raccolte della Galleria Internazionale d’Arte Moderna di Ca’ Pesaro con le opere vincitrici, ed aprendosi a pittori nazionali ed esteri, ampliando l’iniziativa alla partecipazione senza confini. Il Premio Mestre di Pittura è così cresciuto consolidando sempre più la sua vocazione nazionale ed internazionale. Ed in effetti il Premio sta costruendo, un passo alla volta, la sua storia, acquisendo nel tempo la necessaria autorevolezza e una sicura collocazione nel panorama delle iniziative artistiche italiane. La quinta edizione del 2021, come la precedente del 2020,  hanno ricevuto circa novecento candidature. Una gran partecipazione è veneta, ma la partecipazione maggioritaria proviene da altre regioni italiane, con una crescente presenza di artisti stranieri. Artisti di tutte le età. Una varietà di tecniche e di stili, di storie e di preparazioni personali, che mostrano un grande mondo di cultura, un grande insieme che è il corpo dell’arte pittorica contemporanea.</span></p>
<p><span style="color: #000000;">La sesta edizione si presenta  quindi come una finestra verso un panorama sempre più esteso della contemporanea produzione pittorica con l’ambizione di divenire un momento di riferimento internazionale, contribuendo ad una Mestre scenario di molte iniziative culturali, sulla spinta di quella parte della società, attenta, curiosa e vivace che ne permea la complessità di moderna città.</span></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/&#038;t=CONCORSO%20PREMIO%20MESTRE%20PITTURA%202022" class="social-share-link" title="Condividi &quot; CONCORSO PREMIO MESTRE PITTURA 2022&quot; tramite Facebook" data-network-name="facebook" data-share-title="CONCORSO PREMIO MESTRE PITTURA 2022" data-share-url="http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=CONCORSO%20PREMIO%20MESTRE%20PITTURA%202022%20http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/" class="social-share-link" title="Condividi &quot; CONCORSO PREMIO MESTRE PITTURA 2022&quot; tramite Twitter" data-network-name="twitter" data-share-title="CONCORSO PREMIO MESTRE PITTURA 2022" data-share-url="http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/&#038;t=CONCORSO%20PREMIO%20MESTRE%20PITTURA%202022" class="social-share-link" title="Condividi &quot; CONCORSO PREMIO MESTRE PITTURA 2022&quot; tramite Google +" data-network-name="googleplus" data-share-title="CONCORSO PREMIO MESTRE PITTURA 2022" data-share-url="http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/&#038;t=CONCORSO%20PREMIO%20MESTRE%20PITTURA%202022" class="social-share-link" title="Condividi &quot; CONCORSO PREMIO MESTRE PITTURA 2022&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="CONCORSO PREMIO MESTRE PITTURA 2022" data-share-url="http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/&#038;description=CONCORSO%20PREMIO%20MESTRE%20PITTURA%202022&#038;media=http://www.cgiamestre.com/wp-content/uploads/2022/05/2022-home2-1-150x150.jpg" class="social-share-link" title="Condividi &quot; CONCORSO PREMIO MESTRE PITTURA 2022&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="CONCORSO PREMIO MESTRE PITTURA 2022" data-share-url="http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/&#038;title=CONCORSO%20PREMIO%20MESTRE%20PITTURA%202022" class="social-share-link" title="Condividi &quot; CONCORSO PREMIO MESTRE PITTURA 2022&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="CONCORSO PREMIO MESTRE PITTURA 2022" data-share-url="http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; CONCORSO PREMIO MESTRE PITTURA 2022&quot; tramite Email" data-network-name="basic_email" data-share-title="CONCORSO PREMIO MESTRE PITTURA 2022" data-share-url="http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Vota:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="31218" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #54d0e2;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.cgiamestre.com/autonomi-in-lenta-agonia-causa-covid-persi-215-mila-micro-imprenditori/" rel="prev"><span class="button">Precedente</span><span class="title">AUTONOMI IN LENTA AGONIA. CAUSA COVID, PERSI 215 MILA MICRO IMPRENDITORI</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.cgiamestre.com/ritocchi-sulle-pensioni/" title="&#8220;Ritocchi&#8221; sulle pensioni" class="post-thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2011/07/occupazione-straniera1.jpg" alt="&#8220;Ritocchi&#8221; sulle pensioni" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.cgiamestre.com/ritocchi-sulle-pensioni/">&#8220;Ritocchi&#8221; sulle pensioni</a></h4>
									<p class="date"><span class="updated">30 Gennaio 2012</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.cgiamestre.com/obbligo-di-pos-in-vigore-il-decreto-il-mise-costera-fino-a-180-euro-lanno/" title="OBBLIGO DI POS. In vigore il decreto. Il Mise: costerà fino a 180 euro l’anno" class="post-thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2014/05/pos.jpg" alt="OBBLIGO DI POS. In vigore il decreto. Il Mise: costerà fino a 180 euro l’anno" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.cgiamestre.com/obbligo-di-pos-in-vigore-il-decreto-il-mise-costera-fino-a-180-euro-lanno/">OBBLIGO DI POS. In vigore il decreto. Il Mise: costerà fino a 180 euro l’anno</a></h4>
									<p class="date"><span class="updated">30 Luglio 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.cgiamestre.com/mille-euro-in-busta-paga-il-piano-di-renzi-da-maggio-80-euro-in-piu-per-10-mln-la-scheda/" title="MILLE EURO IN BUSTA PAGA. Il piano di Renzi: da maggio, 80 euro in più per 10 mln. LA SCHEDA" class="post-thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2011/10/922690_61328985.jpg" alt="MILLE EURO IN BUSTA PAGA. Il piano di Renzi: da maggio, 80 euro in più per 10 mln. LA SCHEDA" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.cgiamestre.com/mille-euro-in-busta-paga-il-piano-di-renzi-da-maggio-80-euro-in-piu-per-10-mln-la-scheda/">MILLE EURO IN BUSTA PAGA. Il piano di Renzi: da maggio, 80 euro in più per 10 mln. LA SCHEDA</a></h4>
									<p class="date"><span class="updated">17 Marzo 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.cgiamestre.com/liti-fiscali-pendenti/" title="Liti fiscali pendenti" class="post-thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2011/07/iStock_000002515017Medium.jpg" alt="Liti fiscali pendenti" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.cgiamestre.com/liti-fiscali-pendenti/">Liti fiscali pendenti</a></h4>
									<p class="date"><span class="updated">4 Novembre 2011</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/concorso-premio-mestre-pittura-2022/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.cgiamestre.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.cgiamestre.com%2Fconcorso-premio-mestre-pittura-2022%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-23" class="et_pb_widget widget_text"><h4 class="widgettitle">Tanti Sconti per Te</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/wp-content/uploads/2022/03/CARTA-SCONTI-2022-web.pdf" target="_blank" rel="noopener"><img class="size-medium wp-image-31042 aligncenter" src="http://www.cgiamestre.com/wp-content/uploads/2022/03/carta-sconto-2022-300x273.png" alt="" width="300" height="273" srcset="http://www.cgiamestre.com/wp-content/uploads/2022/03/carta-sconto-2022-300x273.png 300w, http://www.cgiamestre.com/wp-content/uploads/2022/03/carta-sconto-2022.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-36" class="et_pb_widget widget_text"><h4 class="widgettitle">Novità!</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/erasmus-per-giovani-imprenditori/" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-26790" src="http://www.cgiamestre.com/wp-content/uploads/2018/09/erasmus-imp-ok-300x167.jpg" alt="" width="300" height="167" srcset="http://www.cgiamestre.com/wp-content/uploads/2018/09/erasmus-imp-ok-300x167.jpg 300w, http://www.cgiamestre.com/wp-content/uploads/2018/09/erasmus-imp-ok.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-25" class="et_pb_widget widget_text"><h4 class="widgettitle">PUNTOCAF: il tuo 730</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/wp-content/uploads/2019/11/puntoCAF-2020-volantino.pdf" target="_blank" rel="noopener"><img class="size-medium wp-image-30013 aligncenter" src="http://www.cgiamestre.com/wp-content/uploads/2019/11/caf--279x300.jpg" alt="" width="279" height="300" srcset="http://www.cgiamestre.com/wp-content/uploads/2019/11/caf--279x300.jpg 279w, http://www.cgiamestre.com/wp-content/uploads/2019/11/caf--768x827.jpg 768w, http://www.cgiamestre.com/wp-content/uploads/2019/11/caf-.jpg 826w" sizes="(max-width: 279px) 100vw, 279px" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Articoli Recenti</h4>		<ul class="widget_list">
					<li>
									<a href="http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/" title="CONCORSO PREMIO MESTRE PITTURA 2022" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2022/05/2022-home2-1-150x150.jpg" alt="CONCORSO PREMIO MESTRE PITTURA 2022" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/concorso-premio-mestre-pittura-2022/" class="title">CONCORSO PREMIO MESTRE PITTURA 2022</a>
										<div class="post-meta">
						<span class="updated">9 Mag 2022</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.cgiamestre.com/autonomi-in-lenta-agonia-causa-covid-persi-215-mila-micro-imprenditori/" title="AUTONOMI IN LENTA AGONIA. CAUSA COVID, PERSI 215 MILA MICRO IMPRENDITORI" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2022/05/cessata-attivita-150x150.jpg" alt="AUTONOMI IN LENTA AGONIA. CAUSA COVID, PERSI 215 MILA MICRO IMPRENDITORI" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/autonomi-in-lenta-agonia-causa-covid-persi-215-mila-micro-imprenditori/" class="title">AUTONOMI IN LENTA AGONIA. CAUSA COVID, PERSI 215 MILA MICRO IMPRENDITORI</a>
										<div class="post-meta">
						<span class="updated">7 Mag 2022</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.cgiamestre.com/fondo-impresa-femminile/" title="FONDO IMPRESA FEMMINILE" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2020/04/odontotecnici-150x150.jpg" alt="FONDO IMPRESA FEMMINILE" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/fondo-impresa-femminile/" class="title">FONDO IMPRESA FEMMINILE</a>
										<div class="post-meta">
						<span class="updated">4 Mag 2022</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.cgiamestre.com/famiglie-veneziane-indebitate-per-24-mila-500-euro-preoccupa-il-rischio-usura/" title="FAMIGLIE VENEZIANE INDEBITATE PER 24 MILA 500 EURO. PREOCCUPA IL RISCHIO USURA" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2015/04/scontrini.jpg" alt="FAMIGLIE VENEZIANE INDEBITATE PER 24 MILA 500 EURO. PREOCCUPA IL RISCHIO USURA" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/famiglie-veneziane-indebitate-per-24-mila-500-euro-preoccupa-il-rischio-usura/" class="title">FAMIGLIE VENEZIANE INDEBITATE PER 24 MILA 500 EURO. PREOCCUPA IL RISCHIO USURA</a>
										<div class="post-meta">
						<span class="updated">4 Mag 2022</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.cgiamestre.com/la-nostra-pa-non-paga-i-fornitori-avanzano-556-miliardi/" title="LA NOSTRA PA NON PAGA: I FORNITORI AVANZANO 55,6 MILIARDI" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2014/11/controllo-gestione.jpg" alt="LA NOSTRA PA NON PAGA: I FORNITORI AVANZANO 55,6 MILIARDI" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/la-nostra-pa-non-paga-i-fornitori-avanzano-556-miliardi/" class="title">LA NOSTRA PA NON PAGA: I FORNITORI AVANZANO 55,6 MILIARDI</a>
										<div class="post-meta">
						<span class="updated">30 Apr 2022</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-44" class="et_pb_widget widget_text"><h4 class="widgettitle">75° compleanno</h4>			<div class="textwidget"><p><a href="/75-compleanno/" target="_blank" rel="noopener"><img src="/wp-content/uploads/2020/01/IMG_20191019_204702-1-e1579800052992.png" alt="Cerco Offro Lavoro CGIA " /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">RESTA IN CONTATTO</h4><div class="textwidget custom-html-widget"><a href="/iscrizione-alla-newsletter/"><img src="/wp-content/uploads/2018/06/newsletter-e1527499618478.jpg" /></a></div></div> <!-- end .et_pb_widget --><div id="text-22" class="et_pb_widget widget_text"><h4 class="widgettitle">Cerco/Offro Lavoro</h4>			<div class="textwidget"><p><a href="http://cercoffrocgia.victorzero.it/" target="_blank" rel="noopener"><img src="/icone/app.jpg" alt="Cerco Offro Lavoro CGIA " /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Fatturazione Elettronica</h4><div class="textwidget custom-html-widget"><a href="/wp-content/uploads/2018/11/CGIA_fatturazione_elettronica.pdf" target="_blank" rel="noopener"><img src="/wp-content/uploads/2018/11/copertina2-e1542094465189.jpg" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Sportello Privacy</h4><div class="textwidget custom-html-widget"><a href="/wp-content/uploads/2018/06/privacy.pdf"><img src="/wp-content/uploads/2018/10/privacy-e1539715719458.jpg" /></a>
<b style="text-align:center;font-weight: 600;">E' <b style="color:red;font-weight: 600;">attivo</b> lo <b style="color:red;font-weight: 600;">Sportello Privacy</b> presso l'ufficio segreteria della CGIA!<br/></b>
<b style="color:red;font-weight: 600;">Prendi un appuntamento!</b></div></div> <!-- end .et_pb_widget --><div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle">Tutto per l&#8217;impresa</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/wp-content/uploads/2018/04/Presentazione-Mepa-e-Punti-Informativi_cl.pdf" target="_blank" rel="noopener"><img class="alignnone wp-image-27254 size-medium" src="http://www.cgiamestre.com/wp-content/uploads/2019/04/banner-no-loghi-300x146.jpg" alt="" width="300" height="146" /></a></p>
<p><a href="/wp-content/uploads/2014/10/TUTTO-IMPRESA-4-2014-2.22.pdf"><img class="alignnone wp-image-27255 size-medium" src="http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia-300x56.png" alt="" width="300" height="56" srcset="http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia-300x56.png 300w, http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia-768x142.png 768w, http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia-1024x190.png 1024w, http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia-1080x200.png 1080w, http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia.png 1188w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-33" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><h4 class="widgettitle" style="margin-bottom: 15px;">Contattaci</h4>
<p><strong>Mestre – Sede centrale</strong><br />
Via Torre Belfredo, 81/e<br />
30174 Venezia Mestre<br />
tel. 041 2386611<br />
fax. 041 984501<br />
Email: info@cgiamestre.com<br />
PEC: cgiamestre@legalmail.it<br />
P.IVA 02724110271<br />
C.F. 82000490274</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-34" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div><a href="http://www.veneform.com" target="_blank" rel="noopener"><img style="width: 281px;" src="/icone/veneform.jpg" alt="" /></a></div>
<div></div>
<div style="width: 100%; text-align: left;"><a href="http://www.fondazioneleonemoressa.org/" target="_blank" rel="noopener"><img style="height: 204px; border-radius: 3px !important;" src="/icone/more.jpg" alt="" /></a></div>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-35" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div style="width: 100%; text-align: right;"><a href="http://www.cgiauto.it/" target="_blank" rel="noopener"><img style="height: 80px;" src="/icone/logoauto.png" alt="" /></a></div>
<div></div>
<div style="width: 100%; text-align: right;"></div>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">2022 © CGIA Mestre - <a style="font-weight: normal; font-size: 12px; color: rgba(255,255,255,.6);" href="https://www.3click.eu/" target="_blank">Sviluppo Siti Web e Consulenza Privacy</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-25941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25941"><a href="http://www.cgiamestre.com/">Home</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.cgiamestre.com/category/area-stampa/">Area Stampa</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.cgiamestre.com/category/eventi/">Eventi</a></li>
<li id="menu-item-25942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25942"><a href="http://www.cgiamestre.com/news/">News</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.cgiamestre.com/category/categorie/">Categorie</a></li>
<li id="menu-item-25943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25943"><a href="http://www.cgiamestre.com/servizi/">Servizi</a></li>
<li id="menu-item-25944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25944"><a href="http://www.cgiamestre.com/contatti/">Contatti</a></li>
<li id="menu-item-26351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26351"><a href="http://www.cgiamestre.com/norme-sulluso-dei-cookies/">Cookie Policy</a></li>
<li id="menu-item-26352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-26352"><a href="http://www.cgiamestre.com/privacy/">Privacy Policy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/cgiamestre/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/cgiamestre" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/cgiamestre/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://www.cgiamestre.com/feed/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/sindacale2" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.cgiamestre.com/wp-admin/admin-ajax.php";
</script>
            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.cgiamestre.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.cgiamestre.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"5bc76ce6a6","timeline_nonce":"42969aff2b","blog_feed_nonce":"7575dc53ba","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/scripts/scripts.js' id='extra-scripts-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/scripts/ext/jquery.raty.js' id='raty-js'></script>
<script type='text/javascript' src='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js' id='wd-asp-photostack-js'></script>
<script type='text/javascript' src='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js' id='wd-asp-chosen-js'></script>
<script type='text/javascript' id='wd-asp-ajaxsearchpro-js-extra'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"http:\/\/www.cgiamestre.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"http:\/\/www.cgiamestre.com\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"2zF0bf","version":"4962","scrollbar":"1","css_loaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js' id='wd-asp-ajaxsearchpro-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.cgiamestre.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.cgiamestre.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"f79acaeff6","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"595eb90977","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"31218","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo3OiIxMDksODMxIjtzOjEwOiJjb250ZW50X2lkIjtpOjMxMjE4O3M6NjoiYXV0aG9yIjtzOjk6InNpbmRhY2FsZSI7fQ--.79693e6d5b37dff427717fe4d09e4d5b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/core/admin/js/common.js' id='et-core-common-js'></script>
</body>
</html>
