<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.cgiamestre.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.cgiamestre.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.cgiamestre.com';var et_post_id='29364';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>IN ARRIVO NUOVO DPCM DEL GOVERNO | CGIA MESTRE</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CGIA MESTRE &raquo; Feed" href="http://www.cgiamestre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CGIA MESTRE &raquo; Feed dei commenti" href="http://www.cgiamestre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CGIA MESTRE &raquo; IN ARRIVO NUOVO DPCM DEL GOVERNO Feed dei commenti" href="http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12982249-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-12982249-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cgiamestre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.6.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.cgiamestre.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cgiamestre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.cgiamestre.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cgiamestre.com/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.cgiamestre.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cgiamestre.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.cgiamestre.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/magnific-popup.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-frontend-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/easy-facebook-likebox-frontend.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-customizer-style-css'  href='http://www.cgiamestre.com/wp-admin/admin-ajax.php?action=easy-facebook-likebox-customizer-style&#038;ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.cgiamestre.com/wp-content/themes/Extra/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.cgiamestre.com/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=L09Pbt' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=L09Pbt' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='//www.cgiamestre.com/wp-content/uploads/asp_upload/style.instances.css?ver=L09Pbt' type='text/css' media='all' />
<link rel='stylesheet' id='esf-custom-fonts-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-frontend-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='http://www.cgiamestre.com/wp-admin/admin-ajax.php?action=esf-insta-customizer-style&#038;ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2' id='jquery-visible-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2' id='jquery-chartjs-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js?ver=1.9.9' id='modal_survey_answer_script-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js?ver=1.9.9' id='modal_survey_script-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js?ver=1.0.2' id='jquery-circliful-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/scroll-post-excerpt/scroll-post-excerpt.js?ver=5.5' id='scroll-post-excerpt-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cgiamestre.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.magnific-popup.min.js?ver=6.0.0' id='easy-facebook-likebox-popup-script-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.cookie.js?ver=6.0.0' id='easy-facebook-likebox-cookie-script-js'></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=6.0.0' id='easy-facebook-likebox-public-script-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.5' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"in_arrivo_nuovo_dpcm_del_governo"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.5' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=5.5' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","version":"free","nonce":"be3d483017"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1' id='esf-insta-public-js'></script>
<link rel="https://api.w.org/" href="http://www.cgiamestre.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cgiamestre.com/wp-json/wp/v2/posts/29364" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cgiamestre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cgiamestre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AIUTI ECONOMICI ANTI COVID: LA GERMANIA HA SPESO 194 MLD PIU&#8217; DI NOI' href='http://www.cgiamestre.com/aiuti-economici-anti-covid-la-germania-ha-speso-194-mld-piu-di-noi/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/" />
<link rel='shortlink' href='http://wp.me/p1Ivvy-7DC' />
<link rel="alternate" type="application/json+oembed" href="http://www.cgiamestre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cgiamestre.com%2Fin-arrivo-nuovo-dpcm-del-governo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cgiamestre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cgiamestre.com%2Fin-arrivo-nuovo-dpcm-del-governo%2F&#038;format=xml" />

<style type="text/css">
.wptable {
	border-width: 1 px;
	border-color: #E58802;
	border-style: solid;
	}

.wptable th {
	border-width: 1px;
	border-color: #E58802;
	background-color: #E58802;
	border-style: solid;
}

.wptable td {
	border-width: 1px;
	border-color: #E58802;
	border-style: solid;
}

.wptable tr.alt {
 	background-color: #F4F4EC;
}

</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://www.cgiamestre.com/wp-content/uploads/2018/01/favicon.ico" />                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                <style type="text/css" id="extra-custom-background-css">
body.custom-background { background-image: url('http://www.cgiamestre.com/wp-content/uploads/2018/01/sfondo2.jpg'); background-repeat: no-repeat; background-size: cover; background-position: top center; background-attachment: fixed; }
</style>
            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            <link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.cgiamestre.com/wp-content/et-cache/global/et-extra-customizer-global-16022308786527.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-29364 single-format-standard custom-background et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-29157" class="et-trending-post et-trending-latest">
											<a href="http://www.cgiamestre.com/al-via-la-maratona-fiscale-di-settembre-270-scadenze-entro-fine-mese/">AL VIA LA MARATONA FISCALE DI SETTEMBRE: 270 SCADENZE E...</a>
										</div>
																			<div id="et-trending-post-11351" class="et-trending-post">
											<a href="http://www.cgiamestre.com/precari-in-italia-vivono-con-836-euro-al-mese/">Precari: in Italia vivono con 836 euro al mese</a>
										</div>
																			<div id="et-trending-post-19672" class="et-trending-post">
											<a href="http://www.cgiamestre.com/pos-da-oggi-obbligatorio-per-elettricisti-idraulici-e-falegnami/">POS. Dal 30 giugno obbligatorio per artigiani, commerci...</a>
										</div>
																			<div id="et-trending-post-10246" class="et-trending-post">
											<a href="http://www.cgiamestre.com/allarme-fallimenti-toccato-il-record-nel-2011-oltre-11-600/">Allarme fallimenti: toccato il record nel 2011, oltre 1...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-25946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25946"><a href="http://www.cgiamestre.com/norme-sulluso-dei-cookies/">Cookie Policy</a></li>
<li id="menu-item-25947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-25947"><a href="http://www.cgiamestre.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-25945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25945"><a href="http://www.cgiamestre.com/mappa-del-sito/">Mappa del sito</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/cgiamestre/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/cgiamestre" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/cgiamestre/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://cgia.3click.biz/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/sindacale2" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.cgiamestre.com/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.cgiamestre.com/" data-fixed-height="51">
							<img src="/icone/logo_cgia_75_3.jpg" alt="CGIA MESTRE" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-25948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25948"><a href="http://www.cgiamestre.com/">Home</a></li>
<li id="menu-item-25951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25951"><a href="#">Chi Siamo</a>
<ul class="sub-menu">
	<li id="menu-item-25949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25949"><a href="http://www.cgiamestre.com/storia/">Storia</a></li>
	<li id="menu-item-25950" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-25950"><a href="http://www.cgiamestre.com/struttura/">Struttura</a></li>
	<li id="menu-item-26408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26408"><a href="http://www.cgiamestre.com/iscrizione-alla-newsletter/">Iscrizione alla Newsletter</a></li>
	<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26944"><a href="http://www.cgiamestre.com/fatturazione-elettronica/">Fatturazione Elettronica</a></li>
	<li id="menu-item-26886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26886"><a href="http://www.cgiamestre.com/privacy-e-cgia/">Privacy e CGIA</a></li>
</ul>
</li>
<li id="menu-item-25952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25952"><a href="#">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25954"><a href="http://www.cgiamestre.com/category/primo-piano/">Primo piano</a></li>
	<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25953"><a href="http://www.cgiamestre.com/category/area-stampa/">Area Stampa</a></li>
	<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25956"><a href="http://www.cgiamestre.com/category/news/">News</a></li>
	<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25955"><a href="http://www.cgiamestre.com/category/eventi/">Eventi</a></li>
	<li id="menu-item-27557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27557"><a href="http://www.cgiamestre.com/category/video/">CGIA Racconta</a></li>
</ul>
</li>
<li id="menu-item-25958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25958"><a href="http://www.cgiamestre.com/category/categorie/">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-25959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25959"><a href="http://www.cgiamestre.com/category/categorie/comparto-casa/">Comparto Casa</a></li>
	<li id="menu-item-25960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25960"><a href="http://www.cgiamestre.com/category/categorie/comparto-auto/">Comparto Auto</a></li>
	<li id="menu-item-25961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25961"><a href="http://www.cgiamestre.com/category/categorie/servizi-alla-persona/">Servizi alla persona</a></li>
	<li id="menu-item-25962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25962"><a href="http://www.cgiamestre.com/category/categorie/trasporti/">Trasporti</a></li>
	<li id="menu-item-25963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25963"><a href="http://www.cgiamestre.com/category/categorie/varie/">Varie</a></li>
</ul>
</li>
<li id="menu-item-27446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27446"><a href="http://www.cgiamestre.com/speciale-tesseramento/">Perchè Associarsi</a></li>
<li id="menu-item-25964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25964"><a href="http://www.cgiamestre.com/servizi/">Servizi</a>
<ul class="sub-menu">
	<li id="menu-item-27786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27786"><a href="#">Servizi CGIA</a></li>
	<li id="menu-item-25965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25965"><a href="http://cercoffrocgia.3click.biz">Cerco/Offro Lavoro</a></li>
	<li id="menu-item-25966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25966"><a href="http://www.cgiamestre.com/wp-content/uploads/2019/11/carta-sconti2020-web_compressed.pdf">Carta Sconti</a></li>
	<li id="menu-item-25967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25967"><a href="http://www.cgiamestre.com/wp-content/uploads/2014/10/IL-MERCATO-ELETTRONICO-DELLA-PUBBLICA-AMMINISTRAZIONE.pdf">Mercato Elettronico delle P.A.</a></li>
	<li id="menu-item-25968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25968"><a href="https://www.cafclubimpresa.it/">Punto CAF 730</a></li>
	<li id="menu-item-25969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25969"><a href="http://www.cgiamestre.com/wp-content/uploads/2019/05/2019_05_15_ENERGIA-cartello-tavolo.pdf">Sportello Energia</a></li>
	<li id="menu-item-25970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25970"><a href="http://www.veneform.com">Veneform &#8211; Fai Crescere la Tua Impresa!</a></li>
</ul>
</li>
<li id="menu-item-25971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25971"><a href="#">Riviste</a>
<ul class="sub-menu">
	<li id="menu-item-25991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25991"><a href="http://www.cgiamestre.com/category/pubblicazioni/tutto-impresa/">Tutto impresa</a></li>
	<li id="menu-item-25990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25990"><a href="http://www.cgiamestre.com/category/pubblicazioni/veneto-economia-e-societa/">Veneto e Nordest</a></li>
	<li id="menu-item-25974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25974"><a href="https://www.mulino.it/riviste/issn/1590-296X">Quaderni di Ricerca sull&#8217;artigianato</a></li>
</ul>
</li>
<li id="menu-item-25975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25975"><a href="http://www.cgiamestre.com/contatti/">Contatti</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-29364" class="module single-post-module post-29364 post type-post status-publish format-standard has-post-thumbnail hentry category-categorie category-news category-primo-piano et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">IN ARRIVO NUOVO DPCM DEL GOVERNO</h1>
								<div class="post-meta vcard">
									<p><span class="updated">2 Nov 2020</span> | <a href="http://www.cgiamestre.com/category/categorie/" rel="tag">Categorie</a>, <a href="http://www.cgiamestre.com/category/news/" rel="tag">News</a>, <a href="http://www.cgiamestre.com/category/primo-piano/" rel="tag">Primo piano</a> | <a class="comments-link" href="http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/#comments">0 <span title="conta commenti" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Valutazione:2f"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.cgiamestre.com/wp-content/uploads/2020/02/imba-red-coronavirus-1280x640.jpg" alt="IN ARRIVO NUOVO DPCM DEL GOVERNO" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><span style="color: #000000;">Nell’intervento tenutosi in mattinata presso la Camera dei Deputati, il Presidente del Consiglio, Giuseppe Conte, ha annunciato un nuovo DPCM per limitare il progressivo aumento del numero dei contagi in corso.</span></p>
<p><span style="color: #000000;">Entro mercoledì le misure che dovrebbero interessare tutto il Paese potrebbero essere:</span></p>
<p><span style="color: #000000;"><strong>CIRCOLAZIONE &#8211;</strong> limiti alla circolazione delle persone nella fascia serale più tarda (potrebbe essere dopo le 21:00 o dopo le 22:00);</span></p>
<p><span style="color: #000000;"><strong>SCUOLA &#8211;</strong> la possibilità per le scuole medie e le scuole superiori di passare alla didattica a distanza;</span></p>
<p><span style="color: #000000;"><strong>MEZZI PUBBLICI &#8211;</strong> è prevista la riduzione al 50% del limite di capienza dei mezzi pubblici locali;</span></p>
<p><span style="color: #000000;"><strong>MUSEI E MOSTRE –</strong> chiusura totale di musei e mostre;</span></p>
<p><span style="color: #000000;"><strong>CENTRI COMMERCIALI &#8211;</strong>  chiusura nei giorni festivi e prefestivi dei centri commerciali ad eccezione di negozi alimentari, parafarmacie e farmacie ed edicole che sono ubicati all’interno di queste strutture;</span></p>
<p><span style="color: #000000;"><strong>CORNER SCOMMESSE &#8211;</strong> In linea con la chiusura delle sale bingo e delle sale scommesse introdotta con il Dpcm dello scorso 24 ottobre, vengono chiusi anche i corner per le scommesse e giochi ovunque siano.</span></p>
<p><span style="color: #000000;">Il Premier ha altresì annunciato che il nuovo DPCM individuerà 3 aree corrispondenti ad altrettanti scenari a rischio. In base al coefficiente di rischio di ciascuna realtà regionale, il Ministro della Salute stabilirà ulteriori restrizioni rispetto a quelle riportate più sopra. </span></p>
<p><span style="color: #000000;">Ad oggi, le realtà regionali che rischiano ulteriori restrizioni sono, in particolar modo, la Lombardia e il Piemonte.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/&#038;t=IN%20ARRIVO%20NUOVO%20DPCM%20DEL%20GOVERNO" class="social-share-link" title="Condividi &quot; IN ARRIVO NUOVO DPCM DEL GOVERNO&quot; tramite Facebook" data-network-name="facebook" data-share-title="IN ARRIVO NUOVO DPCM DEL GOVERNO" data-share-url="http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=IN%20ARRIVO%20NUOVO%20DPCM%20DEL%20GOVERNO%20http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/" class="social-share-link" title="Condividi &quot; IN ARRIVO NUOVO DPCM DEL GOVERNO&quot; tramite Twitter" data-network-name="twitter" data-share-title="IN ARRIVO NUOVO DPCM DEL GOVERNO" data-share-url="http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/&#038;t=IN%20ARRIVO%20NUOVO%20DPCM%20DEL%20GOVERNO" class="social-share-link" title="Condividi &quot; IN ARRIVO NUOVO DPCM DEL GOVERNO&quot; tramite Google +" data-network-name="googleplus" data-share-title="IN ARRIVO NUOVO DPCM DEL GOVERNO" data-share-url="http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/&#038;t=IN%20ARRIVO%20NUOVO%20DPCM%20DEL%20GOVERNO" class="social-share-link" title="Condividi &quot; IN ARRIVO NUOVO DPCM DEL GOVERNO&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="IN ARRIVO NUOVO DPCM DEL GOVERNO" data-share-url="http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/&#038;description=IN%20ARRIVO%20NUOVO%20DPCM%20DEL%20GOVERNO&#038;media=http://www.cgiamestre.com/wp-content/uploads/2020/02/imba-red-coronavirus-150x150.jpg" class="social-share-link" title="Condividi &quot; IN ARRIVO NUOVO DPCM DEL GOVERNO&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="IN ARRIVO NUOVO DPCM DEL GOVERNO" data-share-url="http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/&#038;title=IN%20ARRIVO%20NUOVO%20DPCM%20DEL%20GOVERNO" class="social-share-link" title="Condividi &quot; IN ARRIVO NUOVO DPCM DEL GOVERNO&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="IN ARRIVO NUOVO DPCM DEL GOVERNO" data-share-url="http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; IN ARRIVO NUOVO DPCM DEL GOVERNO&quot; tramite Email" data-network-name="basic_email" data-share-title="IN ARRIVO NUOVO DPCM DEL GOVERNO" data-share-url="http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Vota:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="29364" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e4751b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.cgiamestre.com/aiuti-economici-anti-covid-la-germania-ha-speso-194-mld-piu-di-noi/" rel="prev"><span class="button">Precedente</span><span class="title">AIUTI ECONOMICI ANTI COVID: LA GERMANIA HA SPESO 194 MLD PIU&#8217; DI NOI</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.cgiamestre.com/imprese-firmati-i-decreti-per-la-riduzione-delle-bollette-elettriche/" title="IMPRESE. Firmati i decreti per la riduzione delle bollette elettriche" class="post-thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2012/04/1383233_60608267.jpg" alt="IMPRESE. Firmati i decreti per la riduzione delle bollette elettriche" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.cgiamestre.com/imprese-firmati-i-decreti-per-la-riduzione-delle-bollette-elettriche/">IMPRESE. Firmati i decreti per la riduzione delle bollette elettriche</a></h4>
									<p class="date"><span class="updated">21 Ottobre 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.cgiamestre.com/imu-pagheremo-almeno-3-miliardi-in-piu/" title="Imu: pagheremo almeno 3 miliardi in piu’" class="post-thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2012/04/nuovaa.jpg" alt="Imu: pagheremo almeno 3 miliardi in piu’" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.cgiamestre.com/imu-pagheremo-almeno-3-miliardi-in-piu/">Imu: pagheremo almeno 3 miliardi in piu’</a></h4>
									<p class="date"><span class="updated">14 Dicembre 2012</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.cgiamestre.com/la-disoccupazione-torna-a-salire/" title="LA DISOCCUPAZIONE TORNA A SALIRE" class="post-thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2018/07/loc-cgia-mestre-440x264.jpg" alt="LA DISOCCUPAZIONE TORNA A SALIRE" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.cgiamestre.com/la-disoccupazione-torna-a-salire/">LA DISOCCUPAZIONE TORNA A SALIRE</a></h4>
									<p class="date"><span class="updated">31 Luglio 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.cgiamestre.com/renzi-cuneo-fiscale-crediti-p-a-e-job-act-il-governo-cerca-le-coperture-in-vista-del-cdm/" title="RENZI. Cuneo fiscale, crediti P.A. e job act: il governo cerca le coperture in vista del Cdm" class="post-thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2014/02/i1.jpg" alt="RENZI. Cuneo fiscale, crediti P.A. e job act: il governo cerca le coperture in vista del Cdm" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.cgiamestre.com/renzi-cuneo-fiscale-crediti-p-a-e-job-act-il-governo-cerca-le-coperture-in-vista-del-cdm/">RENZI. Cuneo fiscale, crediti P.A. e job act: il governo cerca le coperture in vista del Cdm</a></h4>
									<p class="date"><span class="updated">11 Marzo 2014</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/in-arrivo-nuovo-dpcm-del-governo/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.cgiamestre.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.cgiamestre.com%2Fin-arrivo-nuovo-dpcm-del-governo%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-23" class="et_pb_widget widget_text"><h4 class="widgettitle">Tanti Sconti per Te</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/wp-content/uploads/2019/11/carta-sconti2020-web_compressed.pdf" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="wp-image-28867 aligncenter" src="http://www.cgiamestre.com/wp-content/uploads/2019/11/carta-sconti-2020-img-300x288.png" alt="" width="241" height="231" srcset="http://www.cgiamestre.com/wp-content/uploads/2019/11/carta-sconti-2020-img-300x288.png 300w, http://www.cgiamestre.com/wp-content/uploads/2019/11/carta-sconti-2020-img.png 440w" sizes="(max-width: 241px) 100vw, 241px" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-25" class="et_pb_widget widget_text"><h4 class="widgettitle">PUNTOCAF: il tuo 730</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/wp-content/uploads/2019/11/puntoCAF-2020-volantino.pdf" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-27280" src="http://www.cgiamestre.com/wp-content/uploads/2019/04/caf-2019-300x185.png" alt="" width="396" height="244" srcset="http://www.cgiamestre.com/wp-content/uploads/2019/04/caf-2019-300x185.png 300w, http://www.cgiamestre.com/wp-content/uploads/2019/04/caf-2019.png 760w" sizes="(max-width: 396px) 100vw, 396px" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-44" class="et_pb_widget widget_text"><h4 class="widgettitle">75° compleanno</h4>			<div class="textwidget"><p><a href="/75-compleanno/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2020/01/IMG_20191019_204702-1-e1579800052992.png" alt="Cerco Offro Lavoro CGIA " /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Articoli Recenti</h4>		<ul class="widget_list">
					<li>
									<a href="http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/" title="IN ARRIVO NUOVO DPCM DEL GOVERNO" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2020/02/imba-red-coronavirus-150x150.jpg" alt="IN ARRIVO NUOVO DPCM DEL GOVERNO" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/in-arrivo-nuovo-dpcm-del-governo/" class="title">IN ARRIVO NUOVO DPCM DEL GOVERNO</a>
										<div class="post-meta">
						<span class="updated">2 Nov 2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.cgiamestre.com/aiuti-economici-anti-covid-la-germania-ha-speso-194-mld-piu-di-noi/" title="AIUTI ECONOMICI ANTI COVID: LA GERMANIA HA SPESO 194 MLD PIU&#8217; DI NOI" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2019/07/soldi-150x150.jpg" alt="AIUTI ECONOMICI ANTI COVID: LA GERMANIA HA SPESO 194 MLD PIU&#8217; DI NOI" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/aiuti-economici-anti-covid-la-germania-ha-speso-194-mld-piu-di-noi/" class="title">AIUTI ECONOMICI ANTI COVID: LA GERMANIA HA SPESO 194 MLD PIU&#8217; DI NOI</a>
										<div class="post-meta">
						<span class="updated">31 Ott 2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.cgiamestre.com/e-commerce-come-vendere-su-amazon/" title="E-COMMERCE: COME VENDERE SU AMAZON" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2020/10/ciobulletin-amazon-gains-ecommerce-market-150x150.jpg" alt="E-COMMERCE: COME VENDERE SU AMAZON" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/e-commerce-come-vendere-su-amazon/" class="title">E-COMMERCE: COME VENDERE SU AMAZON</a>
										<div class="post-meta">
						<span class="updated">29 Ott 2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.cgiamestre.com/alla-provincia-di-venezia-85-milioni-di-euro-dal-decreto-ristori/" title="ALLA PROVINCIA DI VENEZIA 85 MILIONI DI EURO DAL “DECRETO RISTORI”" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2020/10/decreto-ristoro-150x150.jpg" alt="ALLA PROVINCIA DI VENEZIA 85 MILIONI DI EURO DAL “DECRETO RISTORI”" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/alla-provincia-di-venezia-85-milioni-di-euro-dal-decreto-ristori/" class="title">ALLA PROVINCIA DI VENEZIA 85 MILIONI DI EURO DAL “DECRETO RISTORI”</a>
										<div class="post-meta">
						<span class="updated">29 Ott 2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.cgiamestre.com/benessere-attenzione-alle-fake-news-su-orari-di-chiusura/" title="BENESSERE &#8211; ATTENZIONE ALLE FAKE NEWS SU ORARI DI CHIUSURA" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2020/10/fake-news-150x150.png" alt="BENESSERE &#8211; ATTENZIONE ALLE FAKE NEWS SU ORARI DI CHIUSURA" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/benessere-attenzione-alle-fake-news-su-orari-di-chiusura/" class="title">BENESSERE &#8211; ATTENZIONE ALLE FAKE NEWS SU ORARI DI CHIUSURA</a>
										<div class="post-meta">
						<span class="updated">28 Ott 2020</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">RESTA IN CONTATTO</h4><div class="textwidget custom-html-widget"><a href="/iscrizione-alla-newsletter/"><img src="/wp-content/uploads/2018/06/newsletter-e1527499618478.jpg" /></a></div></div> <!-- end .et_pb_widget --><div id="text-36" class="et_pb_widget widget_text"><h4 class="widgettitle">Novità!</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/erasmus-per-giovani-imprenditori/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-medium wp-image-26790" src="http://www.cgiamestre.com/wp-content/uploads/2018/09/erasmus-imp-ok-300x167.jpg" alt="" width="300" height="167" srcset="http://www.cgiamestre.com/wp-content/uploads/2018/09/erasmus-imp-ok-300x167.jpg 300w, http://www.cgiamestre.com/wp-content/uploads/2018/09/erasmus-imp-ok.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-22" class="et_pb_widget widget_text"><h4 class="widgettitle">Cerco/Offro Lavoro</h4>			<div class="textwidget"><p><a href="http://cercoffrocgia.3click.biz" target="_blank" rel="noopener noreferrer"><img src="/icone/app.jpg" alt="Cerco Offro Lavoro CGIA " /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Fatturazione Elettronica</h4><div class="textwidget custom-html-widget"><a href="/wp-content/uploads/2018/11/CGIA_fatturazione_elettronica.pdf" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2018/11/copertina2-e1542094465189.jpg" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Sportello Privacy</h4><div class="textwidget custom-html-widget"><a href="/wp-content/uploads/2018/06/privacy.pdf"><img src="/wp-content/uploads/2018/10/privacy-e1539715719458.jpg" /></a>
<b style="text-align:center;font-weight: 600;">E' <b style="color:red;font-weight: 600;">attivo</b> lo <b style="color:red;font-weight: 600;">Sportello Privacy</b> presso l'ufficio segreteria della CGIA!<br/></b>
<b style="color:red;font-weight: 600;">Prendi un appuntamento!</b></div></div> <!-- end .et_pb_widget --><div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle">Tutto per l&#8217;impresa</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/wp-content/uploads/2018/04/Presentazione-Mepa-e-Punti-Informativi_cl.pdf" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-27254 size-medium" src="http://www.cgiamestre.com/wp-content/uploads/2019/04/banner-no-loghi-300x146.jpg" alt="" width="300" height="146" /></a></p>
<p><a href="/wp-content/uploads/2014/10/TUTTO-IMPRESA-4-2014-2.22.pdf"><img loading="lazy" class="alignnone wp-image-27255 size-medium" src="http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia-300x56.png" alt="" width="300" height="56" srcset="http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia-300x56.png 300w, http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia-768x142.png 768w, http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia-1024x190.png 1024w, http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia-1080x200.png 1080w, http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia.png 1188w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-40" class="et_pb_widget widget_text"><h4 class="widgettitle">Volare oltre lo sport 2019</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/wp-content/uploads/2019/05/volantino_VOLARE_OLTRE.pdf" target="_blank" rel="noopener noreferrer"><img src="http://www.cgiamestre.com/wp-content/uploads/2019/05/volare.jpg" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-33" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><h4 class="widgettitle" style="margin-bottom: 15px;">Contattaci</h4>
<p><strong>Mestre – Sede centrale</strong><br />
Via Torre Belfredo, 81/e<br />
30174 Venezia Mestre<br />
tel. 041 2386611<br />
fax. 041 984501<br />
Email: info@cgiamestre.com<br />
PEC: cgiamestre@legalmail.it<br />
P.IVA 02724110271<br />
C.F. 82000490274</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-34" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div><a href="http://www.veneform.com" target="_blank" rel="noopener noreferrer"><img style="width: 281px;" src="/icone/veneform.jpg" alt="" /></a></div>
<div></div>
<div style="width: 100%; text-align: left;"><a href="http://www.fondazioneleonemoressa.org/" target="_blank" rel="noopener noreferrer"><img style="height: 204px; border-radius: 3px !important;" src="/icone/more.jpg" alt="" /></a></div>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-35" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div style="width: 100%; text-align: right;"><a href="http://www.cgiauto.it/" target="_blank" rel="noopener noreferrer"><img style="height: 80px;" src="/icone/logoauto.png" alt="" /></a></div>
<div></div>
<div style="width: 100%; text-align: right;"></div>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">2020 © CGIA Mestre - <a style="font-weight: normal; font-size: 12px; color: rgba(255,255,255,.6);" href="https://www.3click.eu/" target="_blank">Sviluppo Siti Web e Consulenza Privacy</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-25941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25941"><a href="http://www.cgiamestre.com/">Home</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.cgiamestre.com/category/area-stampa/">Area Stampa</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.cgiamestre.com/category/eventi/">Eventi</a></li>
<li id="menu-item-25942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25942"><a href="http://www.cgiamestre.com/news/">News</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://www.cgiamestre.com/category/categorie/">Categorie</a></li>
<li id="menu-item-25943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25943"><a href="http://www.cgiamestre.com/servizi/">Servizi</a></li>
<li id="menu-item-25944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25944"><a href="http://www.cgiamestre.com/contatti/">Contatti</a></li>
<li id="menu-item-26351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26351"><a href="http://www.cgiamestre.com/norme-sulluso-dei-cookies/">Cookie Policy</a></li>
<li id="menu-item-26352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-26352"><a href="http://www.cgiamestre.com/privacy/">Privacy Policy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/cgiamestre/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/cgiamestre" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/cgiamestre/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://cgia.3click.biz/feed/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/sindacale2" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.cgiamestre.com/wp-admin/admin-ajax.php";
</script>
            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4' id='jquery-effects-drop-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4' id='jquery-effects-slide-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cgiamestre.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.cgiamestre.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"2e805bf782","timeline_nonce":"04dfa3efdd","blog_feed_nonce":"a96f9e9dc8","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.cgiamestre.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.cgiamestre.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7fefac8afa","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"65a46f630a","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"29364","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.6.3' id='extra-scripts-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=L09Pbt' id='wd-asp-photostack-js'></script>
<script type='text/javascript' src='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=L09Pbt' id='wd-asp-chosen-js'></script>
<script type='text/javascript' id='wd-asp-ajaxsearchpro-js-extra'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"http:\/\/www.cgiamestre.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"http:\/\/www.cgiamestre.com\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"L09Pbt","version":"4962","scrollbar":"1","css_loaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js?ver=L09Pbt' id='wd-asp-ajaxsearchpro-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.6.3' id='et-core-common-js'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-202045.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'25383888',v:'ext',post:'29364'});
var load_cmc = function(){linktracker_init(25383888,29364,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
</body>
</html>
