<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">	<meta name="author" content="Mattia Cattelan - www.mattiacattelan.it - mattia.cattelan@gmail.com">

	<link rel="pingback" href="http://www.cgiamestre.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.cgiamestre.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.cgiamestre.com';var et_post_id='28233';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ? | CGIA MESTRE</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CGIA MESTRE &raquo; Feed" href="http://www.cgiamestre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CGIA MESTRE &raquo; Feed dei commenti" href="http://www.cgiamestre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CGIA MESTRE &raquo; POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ? Feed dei commenti" href="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cgiamestre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.88" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='modal_survey_style-css'  href='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.cgiamestre.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.cgiamestre.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cgiamestre.com/wp-includes/css/dashicons.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.cgiamestre.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cgiamestre.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.cgiamestre.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.cgiamestre.com/wp-content/themes/Extra/style.css?ver=2.0.88' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=L09Pbt' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=L09Pbt' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='//www.cgiamestre.com/wp-content/uploads/asp_upload/style.instances.css?ver=L09Pbt' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=4.9.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js?ver=1.9.9'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js?ver=1.9.9'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/scroll-post-excerpt/scroll-post-excerpt.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.cgiamestre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cgiamestre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cgiamestre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RICHIESTA DANNI ACQUA ALTA A VENEZIA' href='http://www.cgiamestre.com/richiesta-danni-acqua-alta-a-venezia/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/" />
<link rel='shortlink' href='http://wp.me/p1Ivvy-7ln' />
<link rel="alternate" type="application/json+oembed" href="http://www.cgiamestre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cgiamestre.com%2Fpochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cgiamestre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cgiamestre.com%2Fpochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia%2F&#038;format=xml" />

<style type="text/css">
.wptable {
	border-width: 1 px;
	border-color: #E58802;
	border-style: solid;
	}

.wptable th {
	border-width: 1px;
	border-color: #E58802;
	background-color: #E58802;
	border-style: solid;
}

.wptable td {
	border-width: 1px;
	border-color: #E58802;
	border-style: solid;
}

.wptable tr.alt {
 	background-color: #F4F4EC;
}

</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://www.cgiamestre.com/wp-content/uploads/2018/01/favicon.ico" />                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                <style type="text/css">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</style><style type="text/css">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</style><style type="text/css" id="extra-custom-background-css">
body.custom-background { background-image: url('http://www.cgiamestre.com/wp-content/uploads/2018/01/sfondo2.jpg'); background-repeat: no-repeat; background-size: cover; background-position: top center; background-attachment: fixed; }
</style>
            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12982249-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.cgiamestre.com/wp-content/cache/et/global/et-extra-customizer-global-1575054745471.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-28233 single-format-standard custom-background et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									ULTIM&#039;ORA:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-28233" class="et-trending-post et-trending-latest">
											<a href="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/">POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&...</a>
										</div>
																			<div id="et-trending-post-28041" class="et-trending-post">
											<a href="http://www.cgiamestre.com/e-in-arrivo-il-lunedi-nero-delle-tasse-2/">E&#8217; IN ARRIVO IL LUNEDI&#8217; NERO DELLE TASSE</a>
										</div>
																			<div id="et-trending-post-28053" class="et-trending-post">
											<a href="http://www.cgiamestre.com/la-fondazione-moressa-in-audizione-alla-camera-dei-deputati/">LA FONDAZIONE MORESSA IN AUDIZIONE ALLA CAMERA DEI DEPU...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-25946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25946"><a href="http://www.cgiamestre.com/norme-sulluso-dei-cookies/">Cookie Policy</a></li>
<li id="menu-item-25947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25947"><a href="http://www.cgiamestre.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-25945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25945"><a href="http://www.cgiamestre.com/mappa-del-sito/">Mappa del sito</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/cgiamestre/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/cgiamestre" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/cgiamestre/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://cgia.3click.biz/feed/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/sindacale2" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.cgiamestre.com/">
			<input type="search" class="et-search-field" placeholder="Cerca" value="" name="s" title="Cerca per:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.cgiamestre.com/" data-fixed-height="51">
							<img src="/icone/logo2.jpg" alt="CGIA MESTRE" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-25948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25948"><a href="http://www.cgiamestre.com/">Home</a></li>
<li id="menu-item-25951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25951"><a href="#">Chi Siamo</a>
<ul class="sub-menu">
	<li id="menu-item-25949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25949"><a href="http://www.cgiamestre.com/storia/">Storia</a></li>
	<li id="menu-item-25950" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-25950"><a href="http://www.cgiamestre.com/struttura/">Struttura</a></li>
	<li id="menu-item-26408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26408"><a href="http://www.cgiamestre.com/iscrizione-alla-newsletter/">Iscrizione alla Newsletter</a></li>
	<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26944"><a href="http://www.cgiamestre.com/fatturazione-elettronica/">Fatturazione Elettronica</a></li>
	<li id="menu-item-26886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26886"><a href="http://www.cgiamestre.com/privacy-e-cgia/">Privacy e CGIA</a></li>
</ul>
</li>
<li id="menu-item-25952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25952"><a href="#">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-25954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25954"><a href="http://www.cgiamestre.com/category/primo-piano/">Primo piano</a></li>
	<li id="menu-item-25953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25953"><a href="http://www.cgiamestre.com/category/area-stampa/">Area Stampa</a></li>
	<li id="menu-item-25956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25956"><a href="http://www.cgiamestre.com/category/news/">News</a></li>
	<li id="menu-item-25955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25955"><a href="http://www.cgiamestre.com/category/eventi/">Eventi</a></li>
	<li id="menu-item-27557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27557"><a href="http://www.cgiamestre.com/category/video/">CGIA Racconta</a></li>
</ul>
</li>
<li id="menu-item-25958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25958"><a href="http://www.cgiamestre.com/category/categorie/">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-25959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25959"><a href="http://www.cgiamestre.com/category/categorie/comparto-casa/">Comparto Casa</a></li>
	<li id="menu-item-25960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25960"><a href="http://www.cgiamestre.com/category/categorie/comparto-auto/">Comparto Auto</a></li>
	<li id="menu-item-25961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25961"><a href="http://www.cgiamestre.com/category/categorie/servizi-alla-persona/">Servizi alla persona</a></li>
	<li id="menu-item-25962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25962"><a href="http://www.cgiamestre.com/category/categorie/trasporti/">Trasporti</a></li>
	<li id="menu-item-25963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25963"><a href="http://www.cgiamestre.com/category/categorie/varie/">Varie</a></li>
</ul>
</li>
<li id="menu-item-27446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27446"><a href="http://www.cgiamestre.com/speciale-tesseramento/">Perchè Associarsi</a></li>
<li id="menu-item-25964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25964"><a href="http://www.cgiamestre.com/servizi/">Servizi</a>
<ul class="sub-menu">
	<li id="menu-item-27786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27786"><a href="#">Servizi CGIA</a></li>
	<li id="menu-item-25965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25965"><a href="http://cercoffrocgia.3click.biz">Cerco/Offro Lavoro</a></li>
	<li id="menu-item-25966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25966"><a href="http://www.cgiamestre.com/wp-content/uploads/2019/01/cartasconti2019.pdf">Carta Sconti</a></li>
	<li id="menu-item-25967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25967"><a href="http://www.cgiamestre.com/wp-content/uploads/2014/10/IL-MERCATO-ELETTRONICO-DELLA-PUBBLICA-AMMINISTRAZIONE.pdf">Mercato Elettronico delle P.A.</a></li>
	<li id="menu-item-25968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25968"><a href="https://www.cafclubimpresa.it/">Punto CAF 730</a></li>
	<li id="menu-item-25969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25969"><a href="http://www.cgiamestre.com/wp-content/uploads/2019/05/2019_05_15_ENERGIA-cartello-tavolo.pdf">Sportello Energia</a></li>
	<li id="menu-item-25970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25970"><a href="http://www.veneform.com">Veneform &#8211; Fai Crescere la Tua Impresa!</a></li>
</ul>
</li>
<li id="menu-item-25971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25971"><a href="#">Riviste</a>
<ul class="sub-menu">
	<li id="menu-item-25991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25991"><a href="http://www.cgiamestre.com/category/pubblicazioni/tutto-impresa/">Tutto impresa</a></li>
	<li id="menu-item-25990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25990"><a href="http://www.cgiamestre.com/category/pubblicazioni/veneto-economia-e-societa/">Veneto e Nordest</a></li>
	<li id="menu-item-25974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25974"><a href="http://www.quaderniartigianato.com/">Quaderni di Ricerca sull&#8217;artigianato</a></li>
</ul>
</li>
<li id="menu-item-25975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25975"><a href="http://www.cgiamestre.com/contatti/">Contatti</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-28233" class="module single-post-module post-28233 post type-post status-publish format-standard has-post-thumbnail hentry category-alimentaristi category-area-stampa category-categorie category-primo-piano category-servizi-alla-persona category-varie tag-cgia tag-crisi tag-multinazionali tag-zabeo et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?</h1>
								<div class="post-meta vcard">
									<p><span class="updated">30 Nov 2019</span> | <a href="http://www.cgiamestre.com/category/categorie/alimentaristi/" rel="tag">Alimentaristi</a>, <a href="http://www.cgiamestre.com/category/area-stampa/" rel="tag">Area Stampa</a>, <a href="http://www.cgiamestre.com/category/categorie/" rel="tag">Categorie</a>, <a href="http://www.cgiamestre.com/category/primo-piano/" rel="tag">Primo piano</a>, <a href="http://www.cgiamestre.com/category/categorie/servizi-alla-persona/" rel="tag">Servizi alla persona</a>, <a href="http://www.cgiamestre.com/category/categorie/varie/" rel="tag">Varie</a> | <a class="comments-link" href="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.cgiamestre.com/wp-content/uploads/2014/11/controllo-gestione.jpg" alt="POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p style="text-align: justify;"><span style="color: #000000;">L’Ufficio studi della CGIA ricorda che non siamo un Paese attrattivo per gli investitori stranieri. Purtroppo, le tante problematiche a cui sono sottoposti quotidianamente i nostri imprenditori hanno innalzato nel tempo una ipotetica barriera d’ingresso che “dirotta” altrove gli interessi degli investitori esteri.  </span></p>
<p style="text-align: justify;">
<p>&nbsp;</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><span style="color: #000000;">D’altronde, con tante tasse, una burocrazia asfissiante, poca certezza del diritto, una giustizia civile lenta e poco efficiente, tempi di pagamento della nostra Pubblica Amministrazione tra i più elevati d’Europa e un deficit infrastrutturale spaventoso, non c’è da meravigliarsi se l’Italia si colloca al penultimo posto nell’Unione Europea per gli Investimenti Diretti Esteri<a style="color: #000000;" href="#_ftn1" name="_ftnref1">[1]</a> (IDE). Nel 2018, infatti, questi ultimi ammontavano al 20,5 per cento del Pil, pari a 361,1 miliardi di euro. Tra i paesi dell’Unione Europea monitorati dall’OCSE, solo la Grecia registra un risultato peggiore del nostro (vedi Tab. 1).</span></p>
<p style="text-align: justify;">
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="color: #000000;">Pertanto, con pochi investimenti stranieri e molte holding in procinto di lasciare l’Italia, come fa la politica nazionale a sottovalutare questi segnali così preoccupanti? Dichiara il coordinatore dell’Ufficio studi della CGIA, Paolo Zabeo:</span></p>
<p style="text-align: justify;">
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="color: #000000;">“Premesso che, ad esempio, ArcelorMittal, Embraco, Whirlpool e molte altre multinazionali non sono certo delle onlus, ma delle realtà fortemente determinate a perseguire i propri interessi spesso in barba agli accordi preventivamente sottoscritti con le parti sociali, è altrettanto evidente che le responsabilità di un loro possibile addio vanno ricercate anche in un clima generale di avversione nei confronti delle aziende presenti nel nostro Paese. In Italia, infatti, si avverte in molti strati della società e della Pubblica Amministrazione una cultura del sospetto verso gli imprenditori che condiziona negativamente la crescita e lo sviluppo”&#8230;</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><a href="http://www.cgiamestre.com/wp-content/uploads/2019/11/Multinazionali-30.11.2019.pdf"><span style="color: #ff0000;"><strong>CLICCA QUI PER LEGGERE TUTTA LA NEWS</strong></span></a></h3>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/&#038;t=POCHI%20INVESTIMENTI%20ESTERI%20E%20MULTINAZIONALI%20IN%20CRISI%3A%20E%E2%80%99%20FUGA%20DALL%E2%80%99ITALIA%20%3F" class="social-share-link" title="Share &quot;POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?&quot; via Facebook" data-network-name="facebook" data-share-title="POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?" data-share-url="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=POCHI%20INVESTIMENTI%20ESTERI%20E%20MULTINAZIONALI%20IN%20CRISI%3A%20E%E2%80%99%20FUGA%20DALL%E2%80%99ITALIA%20%3F%20http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/" class="social-share-link" title="Share &quot;POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?&quot; via Twitter" data-network-name="twitter" data-share-title="POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?" data-share-url="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/&#038;t=POCHI%20INVESTIMENTI%20ESTERI%20E%20MULTINAZIONALI%20IN%20CRISI%3A%20E%E2%80%99%20FUGA%20DALL%E2%80%99ITALIA%20%3F" class="social-share-link" title="Share &quot;POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?&quot; via Google +" data-network-name="googleplus" data-share-title="POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?" data-share-url="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/&#038;t=POCHI%20INVESTIMENTI%20ESTERI%20E%20MULTINAZIONALI%20IN%20CRISI%3A%20E%E2%80%99%20FUGA%20DALL%E2%80%99ITALIA%20%3F" class="social-share-link" title="Share &quot;POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?&quot; via Tumblr" data-network-name="tumblr" data-share-title="POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?" data-share-url="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/&#038;description=POCHI%20INVESTIMENTI%20ESTERI%20E%20MULTINAZIONALI%20IN%20CRISI%3A%20E%E2%80%99%20FUGA%20DALL%E2%80%99ITALIA%20%3F&#038;media=http://www.cgiamestre.com/wp-content/uploads/2014/11/controllo-gestione-150x150.jpg" class="social-share-link" title="Share &quot;POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?&quot; via Pinterest" data-network-name="pinterest" data-share-title="POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?" data-share-url="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/&#038;title=POCHI%20INVESTIMENTI%20ESTERI%20E%20MULTINAZIONALI%20IN%20CRISI%3A%20E%E2%80%99%20FUGA%20DALL%E2%80%99ITALIA%20%3F" class="social-share-link" title="Share &quot;POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?&quot; via LinkedIn" data-network-name="linkedin" data-share-title="POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?" data-share-url="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?&quot; via Email" data-network-name="basic_email" data-share-title="POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?" data-share-url="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="28233" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7ac8cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.cgiamestre.com/richiesta-danni-acqua-alta-a-venezia/" rel="prev"><span class="button">Previous</span><span class="title">RICHIESTA DANNI ACQUA ALTA A VENEZIA</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.cgiamestre.com/autotrasporto-dal-2020-ulteriori-divieti-in-austria/" title="AUTOTRASPORTO: DAL 2020 ULTERIORI DIVIETI IN AUSTRIA" class="post-thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2019/10/autostrada_camion-440x264.jpg" alt="AUTOTRASPORTO: DAL 2020 ULTERIORI DIVIETI IN AUSTRIA" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.cgiamestre.com/autotrasporto-dal-2020-ulteriori-divieti-in-austria/">AUTOTRASPORTO: DAL 2020 ULTERIORI DIVIETI IN AUSTRIA</a></h4>
									<p class="date"><span class="updated">9 Ottobre 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.cgiamestre.com/consumi-in-10-anni-crollati-di-215-miliardi/" title="CONSUMI: IN 10 ANNI CROLLATI DI 21,5 MILIARDI" class="post-thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2018/05/shred-1630950-440x264.jpg" alt="CONSUMI: IN 10 ANNI CROLLATI DI 21,5 MILIARDI" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.cgiamestre.com/consumi-in-10-anni-crollati-di-215-miliardi/">CONSUMI: IN 10 ANNI CROLLATI DI 21,5 MILIARDI</a></h4>
									<p class="date"><span class="updated">9 Novembre 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.cgiamestre.com/ecobonus-lenea-aggiorna-i-vademecum-sulla-riqualificazione-energetica/" title="ECOBONUS &#8211; L&#8217;ENEA AGGIORNA I VADEMECUM SULLA RIQUALIFICAZIONE ENERGETICA" class="post-thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2016/05/24684210_s.jpg" alt="ECOBONUS &#8211; L&#8217;ENEA AGGIORNA I VADEMECUM SULLA RIQUALIFICAZIONE ENERGETICA" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.cgiamestre.com/ecobonus-lenea-aggiorna-i-vademecum-sulla-riqualificazione-energetica/">ECOBONUS &#8211; L&#8217;ENEA AGGIORNA I VADEMECUM SULLA RIQUALIFICAZIONE ENERGETICA</a></h4>
									<p class="date"><span class="updated">4 Giugno 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.cgiamestre.com/carrozzieri-firmato-laccordo-per-le-linee-guida-per-riparazioni-a-regola-darte/" title="CARROZZIERI: FIRMATO L’ACCORDO PER LE LINEE GUIDA PER RIPARAZIONI A REGOLA D’ARTE" class="post-thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2014/02/cars.jpg" alt="CARROZZIERI: FIRMATO L’ACCORDO PER LE LINEE GUIDA PER RIPARAZIONI A REGOLA D’ARTE" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.cgiamestre.com/carrozzieri-firmato-laccordo-per-le-linee-guida-per-riparazioni-a-regola-darte/">CARROZZIERI: FIRMATO L’ACCORDO PER LE LINEE GUIDA PER RIPARAZIONI A REGOLA D’ARTE</a></h4>
									<p class="date"><span class="updated">4 Giugno 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.cgiamestre.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.cgiamestre.com%2Fpochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Articoli Recenti</h4>		<ul class="widget_list">
					<li>
									<a href="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/" title="POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2014/11/controllo-gestione.jpg" alt="POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/pochi-investimenti-esteri-e-multinazionali-in-crisi-e-fuga-dallitalia/" class="title">POCHI INVESTIMENTI ESTERI E MULTINAZIONALI IN CRISI: E&#8217; FUGA DALL&#8217;ITALIA ?</a>
										<div class="post-meta">
						<span class="updated">30 Nov 2019</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.cgiamestre.com/richiesta-danni-acqua-alta-a-venezia/" title="RICHIESTA DANNI ACQUA ALTA A VENEZIA" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2019/11/Acqua_alta_5_-150x150.jpg" alt="RICHIESTA DANNI ACQUA ALTA A VENEZIA" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/richiesta-danni-acqua-alta-a-venezia/" class="title">RICHIESTA DANNI ACQUA ALTA A VENEZIA</a>
										<div class="post-meta">
						<span class="updated">26 Nov 2019</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.cgiamestre.com/imprese-piu-pil-nei-piccoli-comuni-che-nelle-grandi-citta/" title="IMPRESE: PIU&#8217; PIL NEI PICCOLI COMUNI CHE NELLE GRANDI CITTA&#8217;" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2012/01/PalazzoDelBo.jpg" alt="IMPRESE: PIU&#8217; PIL NEI PICCOLI COMUNI CHE NELLE GRANDI CITTA&#8217;" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/imprese-piu-pil-nei-piccoli-comuni-che-nelle-grandi-citta/" class="title">IMPRESE: PIU&#8217; PIL NEI PICCOLI COMUNI CHE NELLE GRANDI CITTA&#8217;</a>
										<div class="post-meta">
						<span class="updated">23 Nov 2019</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.cgiamestre.com/la-fondazione-moressa-in-audizione-alla-camera-dei-deputati/" title="LA FONDAZIONE MORESSA IN AUDIZIONE ALLA CAMERA DEI DEPUTATI" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2019/11/concorso-camera-dei-deputati-150x150.jpg" alt="LA FONDAZIONE MORESSA IN AUDIZIONE ALLA CAMERA DEI DEPUTATI" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/la-fondazione-moressa-in-audizione-alla-camera-dei-deputati/" class="title">LA FONDAZIONE MORESSA IN AUDIZIONE ALLA CAMERA DEI DEPUTATI</a>
										<div class="post-meta">
						<span class="updated">20 Nov 2019</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.cgiamestre.com/e-in-arrivo-il-lunedi-nero-delle-tasse-2/" title="E&#8217; IN ARRIVO IL LUNEDI&#8217; NERO DELLE TASSE" class="widget_list_thumbnail">
				<img src="http://www.cgiamestre.com/wp-content/uploads/2018/08/agenzia-entrate-150x150.jpg" alt="E&#8217; IN ARRIVO IL LUNEDI&#8217; NERO DELLE TASSE" />
			</a>								<div class="post_info">
					<a href="http://www.cgiamestre.com/e-in-arrivo-il-lunedi-nero-delle-tasse-2/" class="title">E&#8217; IN ARRIVO IL LUNEDI&#8217; NERO DELLE TASSE</a>
										<div class="post-meta">
						<span class="updated">16 Nov 2019</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">RESTA IN CONTATTO</h4><div class="textwidget custom-html-widget"><a href="/iscrizione-alla-newsletter/"><img src="/wp-content/uploads/2018/06/newsletter-e1527499618478.jpg" /></a></div></div> <!-- end .et_pb_widget --><div id="text-36" class="et_pb_widget widget_text"><h4 class="widgettitle">Novità!</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/erasmus-per-giovani-imprenditori/" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-26790" src="http://www.cgiamestre.com/wp-content/uploads/2018/09/erasmus-imp-ok-300x167.jpg" alt="" width="300" height="167" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-22" class="et_pb_widget widget_text"><h4 class="widgettitle">Cerco/Offro Lavoro</h4>			<div class="textwidget"><p><a href="http://cercoffrocgia.3click.biz" target="_blank" rel="noopener"><img src="/icone/app.jpg" alt="Cerco Offro Lavoro CGIA " /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-23" class="et_pb_widget widget_text"><h4 class="widgettitle">Tanti Sconti per Te</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/wp-content/uploads/2019/01/cartasconti2019.pdf" target="_blank" rel="noopener"><img src="http://www.cgiamestre.com/wp-content/uploads/2019/01/cartasconti2019.jpg" alt="Carta Servizi CGIA " /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Fatturazione Elettronica</h4><div class="textwidget custom-html-widget"><a href="/wp-content/uploads/2018/11/CGIA_fatturazione_elettronica.pdf" target="_blank"><img src="/wp-content/uploads/2018/11/copertina2-e1542094465189.jpg" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Sportello Privacy</h4><div class="textwidget custom-html-widget"><a href="/wp-content/uploads/2018/06/privacy.pdf"><img src="/wp-content/uploads/2018/10/privacy-e1539715719458.jpg" /></a>
<b style="text-align:center;font-weight: 600;">E' <b style="color:red;font-weight: 600;">attivo</b> lo <b style="color:red;font-weight: 600;">Sportello Privacy</b> presso l'ufficio segreteria della CGIA!<br/></b>
<b style="color:red;font-weight: 600;">Prendi un appuntamento!</b></div></div> <!-- end .et_pb_widget --><div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle">Tutto per l&#8217;impresa</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/wp-content/uploads/2018/04/Presentazione-Mepa-e-Punti-Informativi_cl.pdf" target="_blank" rel="noopener"><img class="alignnone wp-image-27254 size-medium" src="http://www.cgiamestre.com/wp-content/uploads/2019/04/banner-no-loghi-300x146.jpg" alt="" width="300" height="146" /></a></p>
<p><a href="/wp-content/uploads/2014/10/TUTTO-IMPRESA-4-2014-2.22.pdf"><img class="alignnone wp-image-27255 size-medium" src="http://www.cgiamestre.com/wp-content/uploads/2019/04/sportello-energia-300x56.png" alt="" width="300" height="56" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-40" class="et_pb_widget widget_text"><h4 class="widgettitle">Volare oltre lo sport 2019</h4>			<div class="textwidget"><p><a href="http://www.cgiamestre.com/wp-content/uploads/2019/05/volantino_VOLARE_OLTRE.pdf" target="_blank" rel="noopener"><img src="http://www.cgiamestre.com/wp-content/uploads/2019/05/volare.jpg" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-25" class="et_pb_widget widget_text"><h4 class="widgettitle">PUNTOCAF: il tuo 730</h4>			<div class="textwidget"><p><a href="https://www.cafclubimpresa.it/" target="_blank" rel="noopener"><img class="alignnone wp-image-27280" src="http://www.cgiamestre.com/wp-content/uploads/2019/04/caf-2019-300x185.png" alt="" width="396" height="244" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-33" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><h4 class="widgettitle" style="margin-bottom: 15px;">Contattaci</h4>
<p><strong>Mestre – Sede centrale</strong><br />
Via Torre Belfredo, 81/e<br />
30174 Venezia Mestre<br />
tel. 041 2386611<br />
fax. 041 984501<br />
Email: info@cgiamestre.com<br />
PEC: cgiamestre@legalmail.it<br />
P.IVA 02724110271<br />
C.F. 82000490274</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-34" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div><a href="http://www.veneform.com" target="_blank" rel="noopener"><img style="width: 281px;" src="/icone/veneform.jpg" alt="" /></a></div>
<div></div>
<div style="width: 100%; text-align: left;"><a href="http://www.fondazioneleonemoressa.org/" target="_blank" rel="noopener"><img style="height: 204px; border-radius: 3px !important;" src="/icone/more.jpg" alt="" /></a></div>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-35" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div style="width: 100%; text-align: right;"><a href="http://www.cgiauto.it/" target="_blank" rel="noopener"><img style="height: 80px;" src="/icone/logoauto.png" alt="" /></a></div>
<div></div>
<div style="width: 100%; text-align: right;"></div>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">2019 © CGIA Mestre - <a style="font-weight: normal; font-size: 12px; color: rgba(255,255,255,.6);" href="https://www.3click.eu/" target="_blank">Sviluppo Siti Web e Consulenza Privacy</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-25941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25941"><a href="http://www.cgiamestre.com/">Home</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="http://www.cgiamestre.com/category/area-stampa/">Area Stampa</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.cgiamestre.com/category/eventi/">Eventi</a></li>
<li id="menu-item-25942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25942"><a href="http://www.cgiamestre.com/news/">News</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://www.cgiamestre.com/category/categorie/">Categorie</a></li>
<li id="menu-item-25943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25943"><a href="http://www.cgiamestre.com/servizi/">Servizi</a></li>
<li id="menu-item-25944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25944"><a href="http://www.cgiamestre.com/contatti/">Contatti</a></li>
<li id="menu-item-26351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26351"><a href="http://www.cgiamestre.com/norme-sulluso-dei-cookies/">Cookie Policy</a></li>
<li id="menu-item-26352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26352"><a href="http://www.cgiamestre.com/privacy/">Privacy Policy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/cgiamestre/" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/cgiamestre" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/cgiamestre/" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://cgia.3click.biz/feed/" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/sindacale2" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.cgiamestre.com/wp-admin/admin-ajax.php";
</script>
            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cgiamestre.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.cgiamestre.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"62c0f6a2d5","timeline_nonce":"3240788786","blog_feed_nonce":"28189d957b","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.cgiamestre.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.cgiamestre.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d610266cda","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"30dc98f888","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"28233","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.88'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=L09Pbt'></script>
<script type='text/javascript' src='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=L09Pbt'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/www.cgiamestre.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"http:\/\/www.cgiamestre.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"http:\/\/www.cgiamestre.com\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"L09Pbt","version":"4962","scrollbar":"1","css_loaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cgiamestre.com/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js?ver=L09Pbt'></script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.cgiamestre.com/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201948.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'25383888',v:'ext',post:'28233'});
var load_cmc = function(){linktracker_init(25383888,28233,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
</body>
</html>
